EC-CUBE4系のマイナーバージョンアップ代行 (4.0.2・4.0.3・4.0.4から最新4.0.5へ)

EC-CUBE4系間のバージョンで4系最新のバージョンへアップデートする代行サポート開始しています。
EC-CUBE4のプラグインなどセンシティブでエラーが出やすい箇所なので、お使いのプラグインなど最新の4.0.5へ対応しているかどうかや動作のチェックから、バージョンアップのサポートしていいます。

お気軽にご質問・お問い合わせくださいませ。