2.4系や2.11系EC-CUBEを2.12系にバージョンアップ代行

EC-CUBEの2.4系や2.11系から2.12系にバージョンアップするお手伝いをしています。

2.12系はプラグインが使えるようになったため、ヤマト運輸のB2対応や佐川急便のCSV自動作成、フェイスブックなどのプラグインや人気売れ筋商品の表示などカスタマイズをしなくても使えるようになります。

気になる方はまずはお問い合わせ・お見積りくださいませ。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA